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ETABS là phần mềm phân tích và thiết kế với mô hình kết

cấu là một hệ siêu tĩnh bậc cao cùng với những đặc điểm về

kết cấu phức tạp như :

- Hệ kết cấu khung vách cứng và lõi cứng

- Hệ kết cấu hình ống

- Hệ kết cấu hình hộp ...

- Kết hợp với việc phải tính toán các tải trọng phức tạp

như động đất, gió động
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Etabs được sử dụng với nhiều tính năng ưu việt như :

- Sử dụng hệ lưới và các lựa chọn bắt điểm giống

AutoCAD, xuất và nhập sơ đồ hình học từ môi trường

AutoCAD (file *.DXF).

- Tăng tốc nhập liệu nhà cao tầng bằng khái niệm tầng

tương tự - similar story.

- Có khả năng chia ảo phần tử, làm tăng tốc quá trình

phân tích tính toán.

- Tự động xác định tâm hình học, tâm cứng và tâm khối

lượng công trình.

- Tự động xác định chu kì và tần số dao động riêng của

công trình ...
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- 1. SRSS : căn bậc hai của tổng bình phương.

- 2. Modal : Dao động riêng

- 3. Eigenvertor : Dùng để tính dao động riêng của kết cấu

công trình

- 4. Ritz – Vertor : Dùng để tính dao động khi đã chỉ rõ

thành phần lực tham gia dao động

- 5. Number of modes : Số dạng dao động do người dùng

khai báo cho phần mềm biết

- 6. Frequencey Range : Dải tầng số

- 7. Cyclic : Chu kỳ tuần hoàn

- 8. Convergence Tolerance : Dung sai hội tụ

- 9. Calculate Diaphragm centers of rigidity : Tính toán

tâm cứng trong quá trình phân tích kết cấu
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- 10. Non – Prismatic section : mặt cắt có tiếc diện thay đổi

- 11. Mass density : Khối lượng riêng, dùng để tính khối

lượng phần tử

- 12. Weight density : Trọng lượng riêng, dùng để tính tải

trọng bản thân

- 13. Axial stiffness : Độ cứng dọc trục

- 14. Bending stiffnesses : Độ cứng chống uốn

- 15. Insertion point : Điểm chèn

- 16. Wall : Kết cấu tường bê tông vách

- 17. Membrane : Phần tử màng, chỉ chịu kéo hoặc chịu

nén theo phương mặt phẳng, mô men theo phương pháp

tuyến có thể bỏ qua.
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- 18. Plate : Phần tử tấm, chỉ chịu uốn và chịu cắt.

- 19. Shell : Phần tử vỏ tấm, Chịu uốn ngoài mặt phẳng,

kéo hay nén trong mặt phẳng

- 20. Non – Prismatic section : mặt cắt có tiếc diện thay đổi

- 21. Thickness Fomualation : Hiệu ứng biến dạng kể hoặc

không kể đến trong phần tử Plate hoặc phần tử shell

- 22. Thick plate : Bao gồm hiệu ứng biến dạng cắt

- 23. Thin – plate : Bỏ qua hiệu ứng biến dạng cắt ngang

- 24. Pier : Vách đứng chịu lực chính

- 25. Spandrel : Phần vách giằng ngang

- 26. Distributed Bar : Cốt thép dọc theo cạnh của Pier

- 27. End/Commer bar size : Thép góc của Pier
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- 28. Pier result Design : Thiết kế vách

- 29. Area mesh Option : Chia nhỏ phần tử sàn

- 30. For Defining rigid Diaphragm and mass only : Độ

cứng hoặc tải trọng đứng truyền cùng với đối tượng được

chọn

- 31. No auto meshing : Đối tượng không được chia nhỏ

trong quá trình tính toán

- 32. Ramp and wall mesh options : Tùy chọn chia nhỏ

ram đốc và tường
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1. Dữ liệu bài toán

2. Các bước thực hiện : 26 bước
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1. Dữ liệu bài toán
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1. Dữ liệu bài toán

Thông số đầu vào

Số tầng 15 tầng + 1 hầm

Chiều cao tầng 3.5 m; tầng hầm cao 3.0 m

Tường gạch ống Dày 200 (Xây trên tất cả các dầm)

Tĩnh tải Các lớp hoàn thiện lên sàn : 0.15 T/m2

Hoạt tải sàn làm việc 0.24 T/m2

Hoạt tải sàn mái 0.09 T/m2

Tĩnh tải do tường 1.05 T/m

Chiều dày sàn 150 mm

Dầm bxh 300 x 600

Chiều dày vách 250 mm

Hầm ÷ T3 T4 ÷ T6 T7 ÷ T9 T10 ÷ T12 T13 ÷ T15 

800x800 700x700 600x600 500x500 400x400
Cột:
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2. Các bước thực hiện

BƯỚC 1 CHỌN ĐƠN VỊ

BƯỚC 2 TẠO HỆ LƯỚI

BƯỚC 3 KHAI BÁO VẬT LIỆU

BƯỚC 4
KHAI BÁO TIẾT DIỆN DẦM, 

CỘT

BƯỚC 5 
KHAI BÁO TIẾT DIỆN SÀN, 

VÁCH

BƯỚC 6 KHAI BÁO TẢI TRỌNG

BƯỚC 7
KHAI BÁO TẢI TRỌNG THAM 

GIA DAO ĐỘNG

BƯỚC 8 VẼ VÁCH

BƯỚC 9 VẼ CỘT

BƯỚC 10 VẼ DẦM

BƯỚC 11 VẼ SÀN

BƯỚC 12 HIỆU CHỈNH MÔ HÌNH

BƯỚC 13 GÁN TẢI TRỌNG TƯỜNG LÊN 

DẦM

BƯỚC 14 GÁN TẢI TRỌNG PHÂN BỐ 

TRÊN SÀN

BƯỚC 15 GÁN TÊN CHO VÁCH

BƯỚC 16 CHIA PHẦN TỬ SÀN

BƯỚC 17 CHIA NHỎ PHẦN TỬ VÁCH

BƯỚC 18 GÁN ĐIỀU KIỆN BIÊN CHO 

KẾT CẤU

BƯỚC 19 KHAI BÁO SÀN TUYỆT ĐỐI 

CỨNG

BƯỚC 20 THỰC HIỆN TÍNH TOÁN

BƯỚC 21 XUẤT KẾT QUẢ TÍNH TOÁN 

TẢI TRỌNG GIÓ

BƯỚC 22 NHẬP TẢI GIÓ

BƯỚC 23 TỔ HỢP TẢI TRỌNG

BƯỚC 24 THỰC HIỆN TÍNH TOÁN

BƯỚC 25 XEM BIỂU ĐỒ NỘI LỰC

BƯỚC 26 XUẤT FILE KẾT QUẢ 
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BƯỚC 1 CHỌN ĐƠN VỊ

Rê chuột đến thanh trạng thái góc bên

phải của màn hình, click chọn đơn vị

Ton-m
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BƯỚC 2 TẠO HỆ LƯỚI

1. File⇒ New Model... chọn Default.ebd
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BƯỚC 2 TẠO HỆ LƯỚI

2. Chọn Default.ebd

Hộp thoại 

Building Plan Gird 

System and Data 

Definition xuất hiện, 

nhập thông số như 

hình vẽ
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BƯỚC 2 TẠO HỆ LƯỚI

3. Click chọn

Custom Gird

Spacing ⇒ Edit

Gird…

Hộp thoại

Define Grid

Data xuất hiện,

click chọn

Spacing rồi

nhập giá trị

như hình:



TRÌNH TỰ THỰC HIỆN BÀI TOÁN

ETABS – Phân Tích Thiết Kế Nhà Cao Tầng                                                                                         Trần Thanh Việt                                                                                              

BƯỚC 3 KHAI BÁO VẬT LIỆU

1. Define ⇒
Material

Properties

2. Chọn CONC ⇒ Modify/show Material…., nhập

thông số như hình vẽ trên
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BƯỚC 4 KHAI BÁO TIẾT DIỆN DẦM, CỘT

1. Define ⇒
Frame

sections...

2. Chọn tất cả các tiết diện có sẵn, click Delete

Property để xóa
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BƯỚC 4 KHAI BÁO TIẾT DIỆN DẦM, CỘT

3. Tại dòng Add

I/Wide Flange

chọn Add

Rectangular,

nhập số liệu

như hình.

4. Khai báo tiết diện dầm kích thước 300x600 và làm

tương tự với các tiết diện cột



TRÌNH TỰ THỰC HIỆN BÀI TOÁN

ETABS – Phân Tích Thiết Kế Nhà Cao Tầng                                                                                         Trần Thanh Việt                                                                                              

BƯỚC 5 KHAI BÁO TIẾT DIỆN SÀN, VÁCH

1. Define⇒Wall/Slab/Deck Section...
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BƯỚC 5 KHAI BÁO TIẾT DIỆN SÀN, VÁCH

2. Click chọn SLAB1

⇒ Modify/Show

Section..., nhập số

liệu như hình
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BƯỚC 5 KHAI BÁO TIẾT DIỆN SÀN, VÁCH

3. Tiếp tục click vào

Wall1 ⇒
Modify/Show

Section... để khai báo

tiết diện vách. Nhập

số liệu như hình
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BƯỚC 6 KHAI BÁO TẢI TRỌNG

Define⇒ Static Load Cases..., khai báo tải trọng như sau :



TRÌNH TỰ THỰC HIỆN BÀI TOÁN

ETABS – Phân Tích Thiết Kế Nhà Cao Tầng                                                                                         Trần Thanh Việt                                                                                              

BƯỚC 7 KHAI BÁO TẢI TRỌNG THAM GIA DAO ĐỘNG

Define⇒Mass Source⇒ From Loads
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BƯỚC 8 VẼ VÁCH

1. Click cửa sổ Plan View; rê chuột đến thanh trạng thái

bên dưới góc phải màn hình, chọn chế độ Similar stories

2. Draw > Draw

Wall. Trên hộp

thoại Properties

of Object mục

Property chọn

“VACH”
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BƯỚC 9 VẼ CỘT

1. Để vẽ cột được dễ dàng và nhanh chóng, ta tạm thời ẩn

một số đường lưới phụ và phần tử vách vừa vẽ.

2. Click

chuột phải

chọn Edit

Story Data...,

tại các cột

Master Story

và Similar To

ta chọn như

hình sau :
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BƯỚC 9 VẼ CỘT

3. Tại cửa sổ Plan View tại T15 click chọn công cụ vẽ cột

Create Columns trên thanh công cụ Draw.

4. Click chọn 1

điểm từ góc

bên trái đến

góc bên phải để

tạo thành

khung cửa sổ

chữ nhật bao

trùm các vị trí

cột
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BƯỚC 9 VẼ CỘT

3. Tại cửa sổ Plan View tại T15 click chọn công cụ vẽ cột

Create Colums trên thanh công cụ Draw.

4. Click chọn

1 điểm từ góc

bên trái đến

góc bên phải

để tạo thành

khung cửa sổ

chữ nhật bao

trùm các vị

trí cột

5. Lần lượt

di chuyển

đến các tầng

T12, T9, T6,

T3 để vẽ các

cột tương

ứng
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BƯỚC 10 VẼ DẦM

1. Click chuột phải chọn Edit Story Data..., click Reset để

đưa tất cả các tầng về Similar to T15.

2. Click chọn công cụ vẽ nhanh dầm Create Lines in Region

or at Clicks trên thanh công cụ Draw.

Hộp thoại Properties of Object xuất hiện, tại mục

Property chọn tiết diện D300x600

3. Click chọn công cụ vẽ nhanh dầm Create Lines in Region

or at Clicks trên thanh công cụ Draw.
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BƯỚC 10 VẼ DẦM
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BƯỚC 11 VẼ SÀN

1. Click công cụ vẽ nhanh sàn Create Areas at Click trên

thanh công cụ Draw.

Hộp thoại Properties of Object xuất hiện, tại mục

Property chọn tiết diện “SAN”.

2. Click chọn 1 điểm từ góc bên trái đến góc bên phải để tạo

thành khung cửa sổ chữ nhật bao trùm các vị trí sàn.

3. Xóa các ô sàn tại vị trí thang máy.
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BƯỚC 12 HIỆU CHỈNH MÔ HÌNH 

1. Click chuột phải chọn Edit Gird Data..., chọn

Modify/Show System...

2. Click chọn Show tại cột Visibility để hiển thị lưới 1’ và 4’’

3. Draw > Draw Lines, chọn tiết diện D300x600.

4. Click vẽ bổ sung đoạn dầm đi qua thang máy từ điểm

lưới 1’-B đến 1’-C và đoạn dầm 4’’B đến 4’’C.

5. Click chọn Draw Rectangular Areas, tại mục Property

chọn tiết diện “SAN”

6. Rê chuột từ góc trái đến góc phải của ô sàn tạo thành

khung hình chữ nhật để vẽ các ô sàn nhỏ
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BƯỚC 12 HIỆU CHỈNH MÔ HÌNH 

Kết quả ta được mô hình như hình vẽ :
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BƯỚC 13 GÁN TẢI TRỌNG TƯỜNG TRÊN DẦM 

1. Select > By Line Object 

Type... > Beam

2. Select >  Deselect > By 

Story Level... Chọn  

Story16
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BƯỚC 13 GÁN TẢI TRỌNG TƯỜNG TRÊN DẦM 

3. Assign > Frame/Line Loads > Distributed... 
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BƯỚC 14 GÁN TẢI TRỌNG  PHÂN BỐ TRÊN SÀN

1. Select > By Area Object Type... > Floor 

2. Assign > Shell/Area Loads > Uniform... 
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BƯỚC 14 GÁN TẢI TRỌNG  PHÂN BỐ TRÊN SÀN

3. Select > Get Previous Selection 

4. Assign > Shell/Area Loads > Uniform... 

5. Chuyển từ chế độ Similar Stories > One Story

6. Assign > Shell/Area Loads > Uniform... > gán HT là 0.09 

Chọn tất cả các ô sàn ở Story16
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BƯỚC 15 GÁN TÊN CHO VÁCH

1. Select > by Area Object Type chọn Wall

2. Assign > Shell/Area > Pier Label... gán V1
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BƯỚC 16 CHIA PHẦN TỬ SÀN

1. Select > by Area Object Type chọn Floor

2. Assign > Shell/Area > Area Object Mesh Options... 

3. Auto Mesh 

Object into 

Structural Elements 

> Futher Subdivide 

Auto Mesh with 

Maximum Elemen 

Size of 1
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BƯỚC 17 CHIA  NHỎ PHẦN TỬ VÁCH 

1. Click chọn phần tử vách trục 1’’, 4’, B2, B5

2. Edit ⇒Mesh Areas
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BƯỚC 17 CHIA  NHỎ PHẦN TỬ VÁCH 

3. Click chọn phần tử vách trục B1, B6

4. Edit ⇒Mesh Areas
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BƯỚC 17 CHIA  NHỎ PHẦN TỬ VÁCH 

5. Click chọn phần tử vách trục 1’, 4”

6. Edit ⇒Mesh Areas
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BƯỚC 18 GÁN ĐIỀU KIỆN BIÊN CHO KẾT CẤU 

1. Plan View, đến tầng hầm Base, chọn tất cả các chân cột

2. Assign ⇒ Joint/Point ⇒ Restraints (Supports)… 
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BƯỚC 19 KHAI BÁO SÀN TUYỆT ĐỐI CỨNG 

1. Select⇒ chọn by Area Object Type... chọn Floor 

2. Assign ⇒ Shell/Area ⇒ Diaphragms... 
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BƯỚC 20 THỰC HIỆN TÍNH TOÁN 

Click vào menu Analyze ⇒ Run Analysis. 
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BƯỚC 21 XUẤT KẾT QUẢ - TÍNH TOÁN TẢI TRỌNG GIÓ 

1.  Display⇒ Show Tables... ⇒ Modal Information và

Building Output  
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BƯỚC 21 XUẤT KẾT QUẢ - TÍNH TOÁN TẢI TRỌNG GIÓ 

2. Click chọn Modal Participating Mass Ratios 

Mode : 12 dạng dao động của bài toán

Period : chu kỳ (T) ứng với các dạng dao động
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BƯỚC 21 XUẤT KẾT QUẢ - TÍNH TOÁN TẢI TRỌNG GIÓ 

3. Click chọn Building Modes 

UX: dịch chuyển theo phương trục X ứng với các dạng dao động (Mode)

UY: dịch chuyển theo phương trục Y ứng với các dạng dao động (Mode)
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BƯỚC 21 XUẤT KẾT QUẢ - TÍNH TOÁN TẢI TRỌNG GIÓ 

4. Click chọn Center Mass Rigidity 

MassX, MassY: khối lượng tập trung tại các tầng
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BƯỚC 21 XUẤT KẾT QUẢ - TÍNH TOÁN TẢI TRỌNG GIÓ 

5. 

Tổng 

tải 

trọng 

gió 

(tĩnh + 

động)
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BƯỚC 22 NHẬP TẢI GIÓ VÀO MÔ HÌNH TÍNH TOÁN 

1. Click vào biểu tượng Lock/Unlock Model

2. Define⇒ Static Load Cases..., khai báo tải trọng :
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BƯỚC 22 NHẬP TẢI GIÓ VÀO MÔ HÌNH TÍNH TOÁN 

3. Chọn GX (phương X) ⇒Modify Lateral Load..., hộp 

thoại User Wind Load xuất hiện, nhập giá trị tại cột FX: 
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BƯỚC 22 NHẬP TẢI GIÓ VÀO MÔ HÌNH TÍNH TOÁN 

4. Chọn GXX (ngược X) ⇒Modify Lateral Load..., hộp 

thoại User Wind Load xuất hiện, nhập giá trị tại cột FX: 



TRÌNH TỰ THỰC HIỆN BÀI TOÁN

ETABS – Phân Tích Thiết Kế Nhà Cao Tầng                                                                                         Trần Thanh Việt                                                                                              

BƯỚC 22 NHẬP TẢI GIÓ VÀO MÔ HÌNH TÍNH TOÁN 

5. Chọn GY (phương Y) ⇒Modify Lateral Load..., hộp 

thoại User Wind Load xuất hiện, nhập giá trị tại cột FY: 
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BƯỚC 22 NHẬP TẢI GIÓ VÀO MÔ HÌNH TÍNH TOÁN 

6. Chọn GYY (ngược Y) ⇒Modify Lateral Load..., hộp 

thoại User Wind Load xuất hiện, nhập giá trị tại cột FYY: 
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BƯỚC 23 TỔ HỢP TẢI TRỌNG 

Các loại tổ hợp tải trọng: 
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BƯỚC 23 TỔ HỢP TẢI TRỌNG 

1. Define⇒ Load Combinations..., chọn Add New 

Combo..., khai báo TH1 như sau

2. Thực hiện 

tương tự để khai 

báo các tổ hợp 

TH2, TH3, TH4, 

TH5 ,TH6, TH7, 

TH8, 



TRÌNH TỰ THỰC HIỆN BÀI TOÁN

ETABS – Phân Tích Thiết Kế Nhà Cao Tầng                                                                                         Trần Thanh Việt                                                                                              

BƯỚC 23 TỔ HỢP TẢI TRỌNG 

3. Khai báo tổ hợp THBAO như hình sau:
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BƯỚC 24 THỰC HIỆN TÍNH TOÁN VÀ XEM KẾT QUẢ 

Analyze ⇒ Run Analysis để thực hiện tính toán. 
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BƯỚC 25 XEM BIỂU ĐỒ NỘI LỰC 

1. Display ⇒ Show Member 

Forces/Stress Diagram ⇒
Frames/Pier/Spandrel Forces... 

- Moment 3-3 : biểu đồ và giá trị 

moment của dầm. 

- Shear 2-2: biểu đồ và giá trị lực 

cắt của dầm. 
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BƯỚC 26 XUẤT FILE KẾT QUẢ 

1. Display ⇒ Show Tables... 

Displacements : chuyển vị

Reactions : phản lực

Building Output :  khối 

lượng và độ cứng

Frame Output :

nội lực phần tử

thanh

Wall Output :

nội lực phần tử

vách


